mercoledì 24 giugno 2009

Problemi con i lettori fissi!


Ciao ragazzi!! Ho avuto dei problemi da poco e ho interrotto il blog, ma ho deciso subito di riprenderlo in mano perchè è veramente importante per me sentire delle persone nuove con delle idee veramente interessanti, mi sono ambientata subito qui..e vi ringrazio tutti!!! Però riprendendo il blog ho fatto un casino!!! In pratica per sbaglio è come se avessi bloccato dei lettori...ho cliccato tasto destro sui lettori e poi "blocca immagine blogspot in google"..o qualcosa di simile..infatti non vedo tutti i miei lettori..se vado a controllare i membri (quelli apparentemente bloccati) perchè mi dice che non ho bloccato nessun membro, alcuni non posso ne selezionarli ne visualizzare la loro immagine..help!!!In più mi è sembrato di capire, che come mi sono cancellata dal blog, anche io non sono più tra i vostri sostenitori, è di nuovo come stavo dicendo, sembro bloccata perchè esce solo il mio nome in nero senza poterci cliccare sopra, e lo stasso se mi iscrivo tra i sostenitori o lettori di un blog altrui, la mia foto non esce e il mio nome fisso in nero!! Qualcuno mi aiuti!! Grazie aspetto risposte!!Un saluto a tutti!!

14 commenti:

  1. Hai provato a svuotare prima la cache del browser? Io ti vedo benissimo, fra i miei sostenitori ci sei e i tuoi link sono cliccabili. Anche dopo aver cancellato un blog dopo mesi, se non hai toccato niente rimane tutto com'è. Solo che vedo che non ci sono più fra i tuoi blog consigliati :) Se hai problemi, dai un'occhiata o rivolgi le tue domande QUI. Leggi le linee guida, prima di postare nel forum e guarda se qualcuno ha già avuto i tuoi stessi problemi e gli hanno risposto prima di scrivere.

    RispondiElimina
  2. come faccio a svuotare le cache del browser??scusa la mia ignoranza!!ora guardo tra quelle domande!!grazie mille!!io ti vedo tra i miei sostenitori ma altri no, come sr o paolo..

    RispondiElimina
  3. Usi firefox, explorer o altro? E' importante prima di sparare cavolate. Ti mando una mail.

    RispondiElimina
  4. Ho postato la domanda dove mi hai detto ma il momento non mi hanno dato risposte..spero di risolvere..non c'è nessuno mi sembra che ha avuto il mio problema..

    RispondiElimina
  5. uso firefox!!si mandami un'e-mail

    RispondiElimina
  6. A me funziona tutto correttamente...nel senso, sei tra i sostenitori e mi sono connessa al tuo blog tramite...uh...la foto? Inssomma, non so come si chiama...
    Sei sicura di non aver toccato le impostazioni per personalizzare il blog?
    Magari hai messo delle opzioni che ti impediscono di raggiungere alcuni utenti...
    Non so, è un'ipotesi...(O magari una cazzata, non so...)

    RispondiElimina
  7. Che cosa strana..io ti vedo qui tra i miei sostenitori..ma io nn vedo me tra i tuoi..le impostazioni le ho guardate 1000 volte..sono in panico..

    RispondiElimina
  8. il blog è tornata e sei tra i miei lettori.
    non vedo problemi :D

    RispondiElimina
  9. Ho scoperto il problema!!!Grazie a skiri!!tramite firefox non mi fa vedere le foto..tramite internet explorer si..mi accontenterò così!!mi fa piacere siate tornati =)

    RispondiElimina
  10. Ciao ELA quindi tutto ok....

    RispondiElimina
  11. Più o meno!!!vi vedo tutti solo con explorer!!=) meglio di nulla!!

    RispondiElimina
  12. Io ho solo firefox e vedo tutto OK!
    Bentornata :)))

    RispondiElimina
  13. Ciao!:)
    Anche io ho casini con i lettori fissi...Non li vedo più nella mia homepage, e neanche in quelle altrui!!!
    Cosa cavolo sarà successo???
    :(
    Ora non so chi si è aggiunto ...

    RispondiElimina